[Resolved] Prod47 samt 5 VPS'er er desværre ude af drift.

Started on 16-07-2021 at 07:34 GMT+00:00. Resolved after 1 day

Affected

Magentohotel
  • Identified
    16-07-2021 at 07:34 GMT+00:00

    Vi arbejder på højtryk på at få det genetableret og forventer det løst i formiddag. Vi beklager ulejligheden. Ingen andre services er påvirket.

  • Monitoring
    16-07-2021 at 10:42 GMT+00:00

    Vi mangler stadig noget arbejde for at nå i mål.

  • Resolved
    17-07-2021 at 08:58 GMT+00:00

    Alle services er online igen pr. d. 16/07/2021 kl. 18.00. Vi beklager endnu en gang ulejligheden.