Powerhosting - Udfald påvirker varnish og elasticsearch. – Hændelsesdetaljer

Alle systemer er operationelle

Udfald påvirker varnish og elasticsearch.

Løst
Operationel
Påbegyndt over 1 år sidenVarede mindre end ét minut

Påvirket

Varnish

Operationel fra 8:43 AM til 8:43 AM

Elasticsearch

Operationel fra 8:43 AM til 8:43 AM

Opdateringer
  • Identificeret
    Identificeret

    Drift er normal. Vi overvåger fortsat situation.

  • Løst
    Løst

    Vi er ved at undersøge et issue som giver udfordringer på nogle varnish og elasticsearch instanser.

    Næste update kl 11.00.

    kl. 10.47: Fejlen er fundet et et fix er implementeret.