Powerhosting - Pakketab - Packet loss – Hændelsesdetaljer

Alle systemer er operationelle

Pakketab - Packet loss

Løst
Operationel
Påbegyndt næsten 3 år sidenVarede cirka 1 time

Påvirket

Webhotel

Operationel fra 7:21 AM til 8:26 AM

Mail

Operationel fra 7:21 AM til 8:26 AM

Magentohotel

Operationel fra 7:21 AM til 8:26 AM

Network

Operationel fra 7:21 AM til 8:26 AM

Dedicated servers

Operationel fra 7:21 AM til 8:26 AM

Varnish

Operationel fra 7:21 AM til 8:26 AM

Opdateringer
  • Løst
    Løst

    Problemet er løst. Vi beklager ulejligheden. We just resolved the issue. Sorry for the inconvenience.

  • Overvåger
    Overvåger

    We implemented a fix and currently monitoring the result.

  • Identificeret
    Identificeret

    Desværre oplever vi pakketab i et af vores skabe i datacentret. Vi arbejder på at løse det. Opdatering om en halv time. - Unfortanetely, we experience packet loss in one of our racks in the datacenter. We are working on a solution. Update in 30 mins.